Skocz do zawartości
no_sound

problemy ze slotem

Rekomendowane odpowiedzi

no_sound

Siema,

słuchajcie mam problem z zakupionym slotem, który działa w kratkę raz dobrze, a raz źle... Początkowo slot miałem na ip steam (oryginalny), ale wtedy w ogóle nie mogłem się zalogować. Później zmieniłem na ip+hasło i o dziwo jeden dzień działało wzorowo nie mam ss, ale w consoli był wpis o przyznanym dostępie mimo pełnego serwera, a teraz pojawia mi się tylko to...

Ip mam stałe gdyby ktoś pytał - internet od T-Mobile przez wifi (HUAWEI B529), a ban widoczny na ss nie istnieje na stronie z banami.

Dodatkowo serwer zniknął mi z listy ulubionych, nie mogę go dodać po ip, ani wyszukać w inny sposób. Wyłączenie, włącznie CS czy komputera niczego nie zmienia.

Pisałem do KnyF`a, doradził wpisywać w consoli connect ip i tak robiłem. Przyznam, że zgłupiałem i nie mam siły nawet się wściekać

Może ktoś się spotkał z takim problemem i znalazł rozwiązanie tego czegoś. Mile widziane jakiekolwiek sugestie.

5a76f25e3a619_Beznazwy-1.thumb.jpg.d94e97efbb3f51e41a292898e7fbec42.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
MESUT ÖZIL

jak serwer ci zniknął to znaczy że faktycznie dostałeś tymczasowego bana za spam lub ping. Slot działa tak że wywala ostatnią osobę, która weszła na serwer. Pytanie jest takie, co się stanie jak ostatni na serwer wbije ktoś ze slotem lub admin? Jego wtedy nie wywali i nie wiem czy wtedy wywala przedostatnią osobę czy po prostu nie możesz wbić, ktoś to musi potwierdzić co się dzieje w takiej sytuacji

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Spocon

Kiedy zmieniłeś na IP+hasło i kiedy przestało działać poprawnie?

Bana na Twoje IP nie ma w AMX. Jedyne co mi przychodzi do głowy, to ban nałożony przez serwer za spam próbami wejścia. Odczekaj chwilę i spróbuj, w razie czego pisz, będziemy dalej kombinować.

Na który serwer wykupiłeś slota?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
no_sound

Zmiany dokonałem wczoraj przed południem, a przestało działać dzisiaj - przy pierwszej próbie wejścia około południa.

Gram tylko na Classic. Poczekam i dam znać czy serwer jest już widoczny.

Zapomniałem dodać, że wczoraj grałem dość intensywnie przez cały dzień i każda próba wejścia była pozytywna mimo pełnego serwera.

Udało się serwer wrócił!

Udało mi się połączyć, teraz tylko pytanie czy rezerwacja slotu może rzeczywiście nie działać kiedy ostatnią osobą jaka weszła był admin lub ktoś z rezerwacją.

Trochę szkoda bo wychodzi, że i tak trzeba czekać, aż ktoś wyjdzie -_-

 

Bez nazwy-2.jpg

Udało się serwer wrócił!

Udało mi się połączyć, teraz tylko pytanie czy rezerwacja slotu może rzeczywiście nie działać kiedy ostatnią osobą jaka weszła był admin lub ktoś z rezerwacją.

Trochę szkoda bo wychodzi, że i tak trzeba czekać, aż ktoś wyjdzie -_-

 

 

Teraz z innej beczki mój vip ważny do 7 lutego przestał działać... Setinfo dodane do cfg od hen czasu i sam nie wiem jak jedno działa to drugie przestaje....

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×